aboutsummaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt7
1 files changed, 7 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 705ecb7..a3ebd55 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -67,3 +67,10 @@ add_custom_target(
DEPENDS
ixslt
)
+
+install(
+ TARGETS
+ ixslt
+ DESTINATION
+ bin
+)